Карта сайта

Это автоматически сохраненная страница от 16.04.2013. Оригинал был здесь: http://2ch.hk/b/res/46549607.html
Сайт a2ch.ru не связан с авторами и содержимым страницы
жалоба / abuse: admin@a2ch.ru

Втр 16 Апр 2013 01:29:52
Аноны нужна помощь! Подогнали мне x-ящик c прошивкой LT 3.0, пока возможности его подключить нету, но у меня появился вопрос. Есть игра Enslaved она идёт под прошивку Ixtreme 1.61, вот хочу в неё поиграть но есть подозрения что на LT 3.0 не получится этого сделать просто так. Можно ли будет играть или надо будет проводить какие-то махинации и патчить образ? Подскажите! И если не сложно дайте ссылка на FAQ как это всё провернуть. В гугле нахожу только как патчить игры от LT 2.0 под LT 3.0 про версии ниже ни слова нету. Знающие анонимы помогите!


Втр 16 Апр 2013 01:35:03
>>46549607
Пиздуй в /цг, мудила.

Втр 16 Апр 2013 01:37:09
>>46549850 Нахуй иди пидор! В цг 3.5 семёна

Втр 16 Апр 2013 01:42:57
>>46549607
Шей на фрибут же

Втр 16 Апр 2013 01:45:53
>>46550201 Не моя консоль, так что делать ничего с ней нельзя


← К списку тредов